yarnpkg- все статьи тега


Установите Yarn Ubuntu 16.04 (Linux Mint 18.1)

У меня есть новая установка Linux Mint 18.1 с Ubuntu 16.04. Я установил узел 6.10.0. при выполнении команды, которая указывает на документацию Yarn: sudo apt-get update && sudo apt-get install yarn Он говорит "не удалось найти пакет пряжи" Я должен сделать что-то еще, потому что в документации я не вижу ничего об этом. спасибо. ...